Fehlermeldung «Relaying denied»
Sie erhalten beim Versand einer E-Mail die Fehlermeldung «Relaying denied»
Symptome
- Der Empfang funktioniert nach wie vor, nur beim Versenden gibt es Probleme.
- Je nachdem, welches E-Mail-Programm Sie verwenden, erhalten Sie Fehlermeldungen wie «Relaying denied», «Proper authentication required» oder «Access refused».
Ursache
- Die SMTP-Authentifizierung in Ihrem E-Mail-Programm ist nicht aktiviert oder falsch eingestellt.
Lösungen
- Überprüfen Sie Ihre E-Mail-Einstellungen und aktivieren Sie gegebenenfalls die SMTP-Authentifizierung bzw. stellen Sie diese korrekt ein. Genauere Informationen, wie Sie die E-Mail-Konto-Einstellungen bearbeiten können und wo die SMTP-Authentifizierung aktiviert wird, erhalten Sie in unseren Anleitungen unter «E-Mail-Programme einrichten».
WINDOWS - Outlook 2016
Kein E-Mail-Empfang/keine Fehlermeldung